Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Pedro Axelrud

Demora excessiva para começar a extração

Recommended Posts

Cabral    2,022

Boa dica, Mortari!

 

Na verdade, esse seria o passo lógico seguinte à desmontagem. É o que eu faria. Mas como a pergunta foi "como abro", nem me ocorreu apontar esse "detalhe", que se deve testar antes de abrir, pois o problema pode não ser a bomba, mas o circuito de acionamento instalado na máquina...

 

Por isso que adoro o CdC, sempre tem alguém pensando e postando outras possibilidades!

 

Carpe Coffeam!

Share this post


Link to post
Share on other sites

Gente, vocês me salvaram de uma baita mão de obra por nada :)

Cheguei em casa pronto pra desmontar toda ela, mas ví a sugestão de ligar direto. Testei passando água de um copo pro outro e funciona perfeitamente. Ela enche o copo em 10~15s.

Agora vou testar montar ela de volta na cafeteira e alimentar direto.

Share this post


Link to post
Share on other sites

Bom gente, tudo indica que o problema não está na bomba.

 

Primeiro desmontei ela toda e montei na bancada com dois copos:

O fluxo me pareceu totalmente normal

 

Aí fui para o segundo teste, montei ela na cafeteira desligada, mas liguei a bomba direto.

Como dá pra ver o resultado continua ruim.

 

Qual o próximo passo? Desmontar o termobloco e o OPV?

(PS: no vídeo parece que a bomba parou de fazer barulho depois de alguns segundos. Na realidade o barulho ficou consideravelmente mais baixo, mas ela seguia ligada)

Share this post


Link to post
Share on other sites
sergio.m    2,462

Talvez ela não esteja dando pressão. No teste dos copos vc podia ter travado o fluxo de saída tapando a mangueira com o dedo ou mordendo-a com alicate. Fazendo isso o barulho dela não poderia quase sumir.

  • Like 1

Share this post


Link to post
Share on other sites
Rodrigoks    4,553

Pois é, seria importante verificar isto.

Share this post


Link to post
Share on other sites
Cabral    2,022

Pedro, se verificar que a bomba tá com pressão, o próximo passo é checar a válvula do Grupo. Sua máquina não tem válvula solenoide de 3 vias, mas tem uma válvula de grupo que é isso aqui:

 

DSC_1735_4.jpg

 

e fica aqui:

GroupValve.jpg

 

E acho que pode ser o que está travado/entupido. Deve ser mais fácil verificar do que a OPV, que é a outra suspeita, se a bomba tiver OK no quesito pressão.

 

Boa sorte e Carpe Coffeam!

Share this post


Link to post
Share on other sites
Rodrigoks    4,553

Sim, também concordo que seria o próximo passo lógico a checar, ainda que no primeiro vídeo pareça que chega a sair água, o que dá a entender que a válvula chega a abrir. Em todo o caso, desmontar essa válvula é muito fácil e vale checar logo.

Share this post


Link to post
Share on other sites

Já chequei antes. A válvula do grupo ta ok. Amanhã desmonto novamente a bomba e vou ver como ela reage a pressão.

Eu tenho que tapar totalmente a mangueira de saída ou só fechar um pouco?

Share this post


Link to post
Share on other sites
sergio.m    2,462

Pode tapar totalmente, como em um backflush.

Share this post


Link to post
Share on other sites
Galttar    499

Muito instrutivo esse tópico, está fantástico esse passo-a-passo e ver o pessoal empenhado em ajudar.

 

Pedro, sorte na correção e espero que em breve saia um bom café!

 

Acompanhando esse tutorial com atenção e aprendendo sempre!

 

Abraço.

  • Like 2

Share this post


Link to post
Share on other sites
Mortari    908

Outro teste possível, se ainda não tirou a bomba da máquina de novo, é tirar fora a válvula do grupo e testar o fluxo da bomba na máquina alimentando direto (como fez no segundo video) som o grupo todo aberto, sem as peças do chuveiro/válvula. Assim já confirma se o problema é na válvula ou não.

 

Não sendo (se o fluxo continuar travado mesmo sem a válvula), eu checaria toras as mangueira e conexões pra ver se há algum estrangulamento ou obstrução, inclusive a mangueira de captação e o reservatório de água (há uma válvula no fundo também, a água pode estar sendo obstruída na sucção e não na pressurização).

 

Estando tudo isso OK, acho que só vai restar a caldeira, algum entupimento interno (aí acho que vai ter que abrir)

  • Like 1

Share this post


Link to post
Share on other sites

Vamos a evolução de hoje :)

 

Aí o vídeo de eu tentando bloquear o fluxo da bomba. Quase não consigo bloquear completamente e a variação do ruído me pareceu bem pequena. O que acham?

 

Vou testar ela sem a válvula do grupo.

 

Galttar, fico feliz que pelo menos essa epopeia também está sendo interessante para você. Não posso reclamar, estou aprendendo todo o funcionamento de uma cafeteira, hehe.

 

Abraço

  • Like 1

Share this post


Link to post
Share on other sites
Galttar    499

Pelo vídeo parece que é uma obstrução bem forte à frente da bomba.

Como você disse, o som altera um pouco, mas como a pressão é grande você não consegue obstruir totalmente e por isso ela continua funcionando.

 

Aguardando os próximos capítulos!  :D

Share this post


Link to post
Share on other sites

Finalmente uma boa notícia! O problema é na válvula do grupo mesmo :)

 

 

Eu só não entendi qual o problema dela. Visualmente me pareceu ok, será que é só uma questão do jeito que estava montada?

2015-02-19%2022.24.54-sml.jpg?dl=1

 

 

 

Abraço

Share this post


Link to post
Share on other sites
carlos eduardo    6,106

Essa valvula trabalha como retenção , ela abre quando a pressão dentro da caldeira chega a 5,5 bar.

 

Ela tem defeitos mais comuns :

 

1- sujeira , impede o fechamento correto e no fim de extração ela fica gotejando.

 

2- sujeira , impede a abertura correta diminuindo o volume da extração.

 

3- mola muito distendida ou comprimida , se distendida a pressão de abertura passa a ser maior que 5.5 bar , se comprimida passa a abrir com mejos pressão.

O numero de voltas na rosca de latão regula a pressão de abertura.

Share this post


Link to post
Share on other sites
Burny    2,892

Parece um pedaço da válvula está faltando. Ainda está no grupo? Limpo e OK?

Share this post


Link to post
Share on other sites
Cabral    2,022

Pedro, como apontado pelo Burny, falta a base da válvula, que deve estar ainda dentro do Grupo. Olhando na foto que linkei no Post #36, é aquela mais à esquerda.

 

Com uma chave de fenda do "bico largo" você deve conseguir soltá-la sem problemas, mas precisa usar uma chave que encaixe direito e fique perpendicular ao plano da máquina, senão você pode estragar a válvula de vez. Olhando por baixo, como as paredes da válvula são finas, é um "sextavado" dentro de uma cavidade circular, com duas ranhuras em laterais opostas do "sextavado". Não parece um parafuso porque é "oco", mas é, em essência, um parafuso largo e sem miolo. E precisa ser desparafusado com uma chave que alcance os dois "lados" da "fenda" como se fosse uma só.

 

Deve estar prendendo a "cabeça" móvel da válvula nessa peça que ficou presa na máquina. Grandes possibilidades de isso ser resolvido com um bom banho no Cafiza, escovação paciente e uma montagem criteriosa.

 

Sugiro montar a válvula inteira ainda fora do grupo, depois de limpa, e testá-la prendendo-a diretamente na saída da mangueira da bomba, assim você se certifica de que a regulagem está dentro do parâmetro de pressão da bomba.

 

Boa sorte e Carpe Coffeam!

Share this post


Link to post
Share on other sites
Cabral    2,022

Ah, lembre-se de que o tanto que você apertar essa "tampa" de latão que tem um furinho no meio é que vai determinar a pressão da válvula. Caso você a aperte até o final, há a possibilidade de a pressão necessária para abrir a válvula ultrapasse a máxima da bomba, caso em que terá aquele resultado que você vinha obtendo.

 

Dá pra forcar a mola aberta ou comprimida pra mudar esse ponto de regulagem, mas sem um manômetro, eu sugiro que apenas limpe bem, com cuidado para não alterar a mola. Teste com a "tampa" fechada ao máximo e, se a bomba ficar obstruída, vá abrindo aos poucos até dar vazão.

 

Ao fazer a montagem final, deixe a tampa com a mesma "medida" de abertura do teste, depois afrouxe um pouco, para facilitar o trabalho da bomba. Se optar por comprimir a mola, faça bem aos poucos, mas só depois de se certificar que está funcionando OK com a tampa afastada.

 

Ufa!

 

Carpe Coffeam!

Share this post


Link to post
Share on other sites
Mortari    908

Boa Pedro!

 

Sobre a válvula: a função dela é apenas bloquear a saída de água do grupo enquanto a máquina não estiver extraindo (pra não ficar pingando e secar a caldeira), então, contanto que ela exerça essa função, não importa muito em qual pressão ela está abrindo e, por isso, acho desnecessário medir com manômetro como sugerido pelo Cabral (o que não significa que usar o manômetro não seja "perfeccionistamente" o ideal :P ). Sendo assim, se o problema for realmente nela, pode afrouxar um pouco o parafuso ou até dar uma "apertada" na mola com um alicate pra diminuir um pouco a pressão da válvula (se não conseguir só apertando, talvez tenha que aquecer um pouco, mas com cuidado pra não comprimir demais e a mola perder a função) até o ponto em que não obstrua mais o fluxo durante a extração e também não fique pingando água com a máquina quente sem extrair. Quando abri a Ascaso pela primeira vez pra limpar acabei apertando demais a válvula e travou o fluxo também, só soltei um pouco o parafuso e ficou legal. Lembre-se de testar a retenção da válvula com a máquina quente, pois a caldeira fica levemente pressurizada e a válvula tem que segurar.

 

Porém, me veio outra possibilidade para a causa do problema: o disco dispersor (essa peça de metal grossa que fica entre a tela do chuveiro e o grupo). Ele recebe o fluxo da caldeira pelo centro e distribui para esses furos perimetrais para que a distribuição do água fique mais espalhada. Se ele tiver algum entupimento por dentro, vai bloquear o fluxo da máquina independente dá válvula de retenção estar boa ou não. Se ele estiver fora da máquina, tente soprar (com a boca mesmo) pelo furo central pra ver se não está obstruído, ou então tente montar todo o chuveiro na máquina sem a válvula (coloque o disco dispersor e a telinha) e testar se continua bloqueando o fluxo. Se continuar travando é melhor nem mexer na válvula, só limpa ela ber e tenta desentupir o disco dispersor (um ou mais molhos de Cafisa com água fervendo por bom tempo).

Share this post


Link to post
Share on other sites

Certo,

 

Não consegui tirar essa peça de cima da válvula do grupo. Mesmo a maior chave de fenda que eu tenho não alcança ambos os lados da fenda.

 

Cheguei a testar o acionamento da bomba tanto com a válvula montada frouxa quanto sem a válvula e a diferença na pressão da água me pareceu bem significativa. É normal isso?

Share this post


Link to post
Share on other sites
Rodrigoks    4,553

Tentou uma moeda grande?

  • Like 1

Share this post


Link to post
Share on other sites
carlos eduardo    6,106

Pedro esse video e sobre limpeza de uma maquina gaggia que tem uma valvula similar a sua.

 

Usa uma moeda como o Rodrigo falou.

 

Quanto mais vc aparafusar mais restrito fica o fluxo.

 

O contrário faz o faz o fluxo aumentar , mas desaparafusar em excesso fará a maquina ficar gotejando quando a extração terminar

 

 

http://community.wholelattelove.com/videos/1144/gaggia-group-valve-cleaning

Share this post


Link to post
Share on other sites

Finalmente! Consegui extrair um espresso bem bom com ela :)

Estou ainda aprendendo, mas já gostei do resultado.

 

Queria agradecer muito todo o empenho de vocês em me ajudar. Aprendi pra caramba e gostei muito de todo o processo. Agora que já entendi bem o funcionamento, vou pensar em me aventurar em mods pra melhorá-la. Espero que o tópico seja útil também pra outros iniciantes.

 

Mesmo com uma moeda não consegui remover a parte de cima da válvula do grupo, mas limpando e remontando ela já consegui deixar tudo funcionando.

 

Valeu!

  • Like 1

Share this post


Link to post
Share on other sites
fabreder    56

Fico feliz que tenha, finalmente, ficado satisfeito com ela Pedro;

No final das contas, vendi a máquina e vc levou um cursinho de manutenção na faixa rsrs

 

Bons cafés!

 

PS: o pessoal aqui é fera mesmo!

  • Like 1

Share this post


Link to post
Share on other sites
Galttar    499

Que legal Pedro, era então a válvula mesmo, mas foi só limpar e ajustar.

Bom que já tem os cafés, mas que o tópico estava interessante, estava! 

 

Abraço.

  • Like 1

Share this post


Link to post
Share on other sites
carlos eduardo    6,106

A minha bomba estava com um problema similar , ruído bem baixo e só  começa a bombear um 10 seg após ligada.

Troquei ela é desmontei a velha na esperança de encontrar um problema mecânico,  mas infelizmente tudo esta ok , o problema é elétrico,  essa bobina já  era.

25387667217_9dbc49af74.jpg20180214_053215 by Carlos Eduardo, no Flickr

  • Like 1

Share this post


Link to post
Share on other sites
mericlis    164

Carlos, a bomba rotativa teria uma duração um pouco maior ou seria similar essa ??

Share this post


Link to post
Share on other sites
carlos eduardo    6,106

Não dá  nem para comparar , as pulsativas como as Ulka são descartáveis,  essa durou 4 anos , já tive cafeteira que durou mais de 10 anos , nos EUA custa 40 dólares,  são para trocar.

Já as rotativas são de uso profissional , duram muito e quando apresentam problema troca-se o kit de reparo , são virtualmente eternas .

Claro o preço de um kit de reparo de rotativa custa tanto quanto uma Ulka , mas com uso residencial , as rotativas sao eternas.

Share this post


Link to post
Share on other sites
Rodrigoks    4,553

Se considerar o preço e o tamanho, as bombas vibratórias são uma grande sacada. O que me fascina nas rotativas é o funcionamento silencioso.

A Ulka da Elektra dá umas bobeadas quando a máquina fica muito quente. Porém como dificilmente deixo ela ligada muito tempo e tenho feito pouco espresso, vou levando, tendo em mente que momento ou outro vou ter de trocar. Considerando que a bomba deve ter mais de 20 anos, não dá pra reclamar.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×