Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Rafa Rocks

Clube das Máquinas Gaggia.

Recommended Posts

carlos eduardo    5,383

:D

  • Like 1

Share this post


Link to post
Share on other sites

Caê realmente é o cara!

Já me orientou VÁRIAS vezes!

Aliás essa é a tônica principal do fórum. Ajuda mútua.

 

Enviado de meu GT-I9505 usando Tapatalk

 

 

 

 

  • Like 2

Share this post


Link to post
Share on other sites
cureso    0

Pessoal

Esse é meu primeiro post no fórum. Após ler algumas mensagens, pensei em comprar como minha primeira máquina de espresso uma Gaggia Classic. 

Ela vai combinar bem com o meu Baratza Encore?

Vocês sabem de alguma loja física nos EUA que vendam a Gaggia?

Muito obrigado pela ajuda.

 

Share this post


Link to post
Share on other sites

Pessoal, sou nova aqui, já que adquiri uma Gaggia Anima XL a pouco tempo. Desde 2006 tinha uma Saeco Incanto que resolveu morrer em junho. Bom, A Gaggia é ótima, faz cafés ótimos, muito prática, mas tem porém: a cada 30 dias pede para descalcificar. Na primeira vez eu fiz, por que havia mudado o café e achei que pudesse ter sido isso. Mas dia 30 de agosto, a mesma coisa. Agora ignoro o pedido. Acho que vem programado de fábrica, pois testei a água e não é nada dura aqui em Curitiba. Tem como fazer para isso sumir ou simplesmente faço o processo sem por o descalcificante para ela parar de pedir? O problema é que sei que em 30/09 vai ser a mesma coisa. Alguma dica? Grata!

Share this post


Link to post
Share on other sites
Álvaro Ford    145

A minha gaggia dose chegou.
Ela chegou sem o cabo de força. Fui utilizar um que estava jogado aqui em casa e o resultado não foi dos melhores kkkkk
1dc8414e42127c74d1d32985473538a0.jpg

Enviado de meu SM-G920I usando Tapatalk

Share this post


Link to post
Share on other sites
Álvaro Ford    145

A minha gaggia dose chegou.
Ela chegou sem o cabo de força. Fui utilizar um que estava jogado aqui em casa e o resultado não foi dos melhores kkkkk
1dc8414e42127c74d1d32985473538a0.jpg

Enviado de meu SM-G920I usando Tapatalk

Share this post


Link to post
Share on other sites
carlos eduardo    5,383

Uma gaggia consome uns 1300 W , que dá uns 10A , em 127V  ou 6A se 220V ,  para não correr risco compre um cabo de força de 15A no minimo se for 127V ou de 10A se for 220V.

Share this post


Link to post
Share on other sites
Álvaro Ford    145

Torrei outro de 10A, fui teimoso.

O que testei era bem fraco, e fui testar outro mais fraco ainda kkkkkk

Enfim, na sexta eu saio a procura de um 20A ou 15A.

Vou precisar de um tamper também.

Share this post


Link to post
Share on other sites
Álvaro Ford    145

Carlos,
Comprei o cabo e ela está funcionando sem curtos kkkkkk
Agora o problema é: aquece, sai água pelo braço se vapor mas não sai pelo grupo. A bomba está armando

Enviado de meu SM-G920I usando Tapatalk

Share this post


Link to post
Share on other sites
Álvaro Ford    145

O Tapatalk não está muito bento!

Depois do monólogo, a cafeteira está funcionando a todo vapor.

Resolvi o problema da bomba com orientações do Cabral.

Agora é arrumar um tamper e partir pros espressos.

Edited by Álvaro Ford
  • Like 1

Share this post


Link to post
Share on other sites
Álvaro Ford    145

Hoje foi a primeira vez que usei a maquina. Nao chocava nem por reza brava. Coloquei no ponto 15 da volta 0 do bravo mini pra tirar um espresso.
De 25 pra cima era uma cachoeira.

Engracado que usei o grao do Mário nos primeiros testes e ate nas extracoes ruins ele ia bem.

Desconsiderando a falta de habilidade no tamper, que causou uma extracao desuniforme, o espresso ta ok kkkkk

Hoje farei mais extracoes. Nao lembrava de como é dificil regular moinho kkkkkkkc4379b4cd8ddedae63e62609feecd93d.jpg

Enviado de meu SM-G920I usando Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Tem certeza que você está na volta zero?

Enviado de meu GT-I9505 usando Tapatalk

Share this post


Link to post
Share on other sites
Álvaro Ford    145

Marcio,

Mandei mensagem pro Gil pra confirmar acerca do ponto zero do Mini. No caso, ele cita que no ponto zero as mos deveriam estar faceadas, a minha duvida seria o que realmente é estar faceadas. Creio que seja estarem sobre nenhum deslocamento na base.

Se for isso, talvez meu Mini tenha vindo de fábrica (casa do gil :P) com uma regulagem um pouco diferente.

O fato é que nessa regulagem saiu um ristretto bacana.

Na 3a imagem o Mini esta na regulagem 0.

4a0bc71381dbdf5353d81bcf928adcea.jpgdffdfc39a2024723eaedcd825c1b25eb.jpg7de089255c42a446ce8bad8e52c879f1.jpg

Enviado de meu SM-G920I usando Tapatalk

Share this post


Link to post
Share on other sites
Álvaro Ford    145

Problema resolvido com o @Gilberto Gil 

Meu Bravo Mini não é um ET, as marcações q tão erradas mesmo :P

Share this post


Link to post
Share on other sites
Gilberto    5,305

Rsrsrsrs, caramba, agora que vi a mensagem aqui, quinta estava fora do ar e acabei respondendo por whatssapp, mas aproveitando e explicando aos outros que possam ter a mesma dúvida.

O Alvaro estava se baseando pelas marcas do corpo , Zero volta, 1 volta , ...... mas ....... foi a primeira vez que coloquei as marcas e ...... elas não ficaram como deveria, a ideia era que elas servissem como uma referência , mas quando impressa as linhas deram um salto de 0,3 mm em cada volta. mas ainda pode ser usado: quando a faixa zero estiver sumnindo , é porque você já esta entrando na volta 1.

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×